Problem:
Na liście płac w oknie Lista płac brakuje pracownika z rozliczoną umową cywilnoprawną.
Przyczyna:
W sytuacji, gdy lista płac zostanie utworzona, a dopiero później pracownik ma wstawione rozliczenie umowy cywilnoprawnej, to ten pracownik nie zostanie uwzględniony w liście płac, aż do momentu ponownego wyszukania pracowników z systemami wynagrodzeń.
Rozwiązanie:
Aby brakujący pracownik został uwzględniony w liście płac, wybierz polecenie
Lista płac/ Automatyczne wyszukanie wynagrodzeń dla "okresów listy"/ Dla wszystkich pracowników.
Po tej operacji wszyscy Pracownicy z rozliczonymi umowami cywilnoprawnymi będą uwzględnieni na liście płac.