Problem:
Podczas wykonywania synchronizacji kartotek miedzy programami Kadry i Płace a Finanse i Księgowość u niektórych pracowników nie przenoszą się informacje o rachunkach bankowych.
Przyczyna:
Podczas synchronizacji nie przenoszą się numery rachunków bankowych, jeśli u pracownika na zakładce Dane kadrowe w zestawie Pracownik w elemencie Konto bankowe:
nie ma uzupełnionej nazwy banku
okres obowiązywania danej kadrowej jest ograniczona datą do
Rozwiązanie:
Wpisz nazwę banku lub usuń datę końcową lub dodaj nową wartość kadrową dla konta bankowego.