Brak synchronizacji rachunków bankowych między programami Symfonia Kadry i Płace a Finanse i Księgowość

Edyta Tudek
Edyta Tudek
  • Zaktualizowano

 

Problem:

Podczas wykonywania synchronizacji kartotek miedzy programami Kadry i Płace a Finanse i Księgowość u niektórych pracowników nie przenoszą się informacje o rachunkach bankowych.

Przyczyna:

Podczas synchronizacji nie przenoszą się numery rachunków bankowych, jeśli u pracownika na zakładce Dane kadrowe w zestawie Pracownik w elemencie Konto bankowe:

  • nie ma uzupełnionej nazwy banku
    Screen_1.png

  • okres obowiązywania danej kadrowej jest ograniczona datą do
    Screen_2.png

Rozwiązanie:

Wpisz nazwę banku lub usuń datę końcową lub dodaj nową wartość kadrową dla konta bankowego.

  

Czy ten artykuł był pomocny?

Liczba użytkowników, którzy uważają ten artykuł za przydatny: 0 z 0